Կապի խնդիր host6, host10 և host17 սերվերներում

Incident Report for Name.am

Resolved

This incident has been resolved.
Posted Oct 11, 2023 - 19:26 GMT+04:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Oct 11, 2023 - 19:25 GMT+04:00

Identified

Հարգելի օգտատեր, այս պահին host6, host10 և host17 սերվերներում առկա է կապի խնդիր, որի պատճառով տվյալ սերվերների վրա գտնվող կայքերը անհասանելի են։
Խնդիրը ակնկալվում է կարգավորել 1-2 ժամվա ընթացքում։
Հայցում ենք Ձեր ներողամտությունը։
Posted Oct 11, 2023 - 18:48 GMT+04:00
This incident affected: Paid Hosting.